<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="276490482462006" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.northernminer.com/xmlrpc.php" />
<title>Prefontaine hopes to duplicate La India success at Cerro Quema in Panama - The Northern Miner</title>
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>
            
			
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/" />
<link rel="publisher" href="https://plus.google.com/+NorthernMiner"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefontaine hopes to duplicate La India success at Cerro Quema in Panama - The Northern Miner" />
<meta property="og:description" content="As president and CEO of Grayd Resource Corp., geologist Marc Prefontaine and his team discovered the La India deposit, 200 km east of Hermosillo in..." />
<meta property="og:url" content="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/" />
<meta property="og:site_name" content="The Northern Miner" />
<meta property="article:publisher" content="https://www.facebook.com/NorthernMiner" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-10T16:37:48-04:00" />
<meta property="article:modified_time" content="2017-03-13T14:56:15-04:00" />
<meta property="og:updated_time" content="2017-03-13T14:56:15-04:00" />
<meta property="og:image" content="http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As president and CEO of Grayd Resource Corp., geologist Marc Prefontaine and his team discovered the La India deposit, 200 km east of Hermosillo in..." />
<meta name="twitter:title" content="Prefontaine hopes to duplicate La India success at Cerro Quema in Panama - The Northern Miner" />
<meta name="twitter:site" content="@northernminer" />
<meta name="twitter:image" content="http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283.jpg" />
<meta name="twitter:creator" content="@northernminer" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//websking.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Northern Miner &raquo; Feed" href="http://www.northernminer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Northern Miner &raquo; Comments Feed" href="http://www.northernminer.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Northern Miner &raquo; iCal Feed" href="http://www.northernminer.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Northern Miner &raquo; Prefontaine hopes to duplicate La India success at Cerro Quema in Panama Comments Feed" href="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.northernminer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d56fdcec056edf5aca752516da4a65c1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.northernminer.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://www.northernminer.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=d56fdcec056edf5aca752516da4a65c1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://www.northernminer.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=d56fdcec056edf5aca752516da4a65c1' type='text/css' media='all' />
<link rel='stylesheet' id='stock_widget_style-css'  href='http://www.northernminer.com/wp-content/plugins/custom-stock-widget/stock_widget_style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.northernminer.com/wp-content/plugins/nm-subscription/style.css?ver=d56fdcec056edf5aca752516da4a65c1' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://www.northernminer.com/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.northernminer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.northernminer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.northernminer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.northernminer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.northernminer.com/wp-content/themes/mh_newsdesk/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.northernminer.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.northernminer.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.northernminer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://websking.com/static/js/ipq.js?ft=customstockwidget'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=d56fdcec056edf5aca752516da4a65c1'></script>
<link rel='https://api.w.org/' href='http://www.northernminer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.northernminer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.northernminer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.northernminer.com/?p=1003784304' />
<link rel="alternate" type="application/json+oembed" href="http://www.northernminer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.northernminer.com%2Fnews%2Fprefontaine-hopes-duplicate-la-india-success-cerro-quema-panama%2F1003784304%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.northernminer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.northernminer.com%2Fnews%2Fprefontaine-hopes-duplicate-la-india-success-cerro-quema-panama%2F1003784304%2F&#038;format=xml" />
			<meta property="fb:pages" content="276490482462006" />
				<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #9d8e51; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #9d8e51; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #9d8e51; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #efefef; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #efefef; }
    	    	    	    	    		</style>
    <link rel="shortcut icon" href="http://www.northernminer.com/wp-content/uploads/2016/03/favicon.ico">
<!--[if lt IE 9]>
<script src="http://www.northernminer.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/amp/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65189600-4', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- dfp start -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
	GS_googleAddAdSenseService("ca-pub-3406187699805779");
	GS_googleEnableAllServices();
</script>
<script language="JavaScript">
	GA_googleAddAttr("publisher", "Mining");
	GA_googleAddAttr("site", "TNM");
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
		var pubService = googletag.pubads();
		
		var header_ad_mapping = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([736, 200], [728, 90]).
  	build();
		 
		var mobile_ad_mapping = googletag.sizeMapping().
		addSize([0, 0], [320, 50]).
		addSize([736, 200], []).
		build();

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S1_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S2_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S3_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S1_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-0').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S2_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-1').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S3_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-2').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S4_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-3').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S5_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-4').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S6_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-17').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S7_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-18').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S8_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-16').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_728x90_S1_RON_BIG-network', [728, 90], 'div-gpt-ad-3406187699805779-10').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM")
		.defineSizeMapping(header_ad_mapping);

    googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_320x50_S1_RON_BIG-network', [320, 50], 'div-gpt-ad-1457109422879-0').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM")
	  .defineSizeMapping(mobile_ad_mapping);

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big-section_big-subsection_985x194_S1_RON_BIGr-Network', [985, 194], 'div-gpt-ad-3406187699805779-15').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_300x60_S1_RON_BIG-network', [300, 60], 'div-gpt-ad-1417541661256-19').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		pubService.collapseEmptyDivs();
		googletag.enableServices();
	});
</script>
<!-- dfp end -->

<script>
 jQuery(document).ready(function() {
 	 jQuery("#companylogo1").load('/logos.php?ad=1');
 	 jQuery("#companylogo2").load('/logos.php?ad=2');
   var refreshId = setInterval(function() {
      jQuery("#companylogo1").load('/logos.php?ad=1');
      jQuery("#companylogo2").load('/logos.php?ad=2');
   }, 9000);
   jQuery.ajaxSetup({ cache: false });
});
</script>


</head>
<body class="post-template-default single single-post postid-1003784304 single-format-standard custom-background tribe-no-js tribe-theme-mh_newsdesk mh-left-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-1003768162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768162"><a href="http://www.northernminer.com/about/">About</a></li>
<li id="menu-item-1003768163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768163"><a href="http://www.northernminer.com/advertise/">Advertise</a></li>
<li id="menu-item-1003768166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768166"><a href="http://www.northernminer.com/subscribe/">Subscribe</a></li>
<li id="menu-item-1003768164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768164"><a href="http://www.northernminer.com/contact/">Contact</a></li>
<li id="menu-item-1003768255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768255"><a href="/feed/">RSS</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-1003768207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768207"><a href="https://www.facebook.com/NorthernMiner"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-1003768208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768208"><a href="https://twitter.com/northernminer"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-1003768209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768209"><a href="https://plus.google.com/u/0/+NorthernMiner/posts"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Google +</span></a></li>
<li id="menu-item-1003768210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768210"><a href="https://www.linkedin.com/company/2609090"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>				</nav>
					</div>
	</div>

 

<div id="mh-wrapper">
<header class="mh-header">

 
	<div style="float: left; margin-top: 15px; border: 1px solid #fff" class="company-ad">
		<div id="companylogo1"></div>
	</div>
	<div style="float: right; border: 1px solid #fff; margin-top: 15px; "  class="company-ad">
		<div id="companylogo2"></div>
	</div>  
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.northernminer.com/" title="The Northern Miner" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.northernminer.com/wp-content/uploads/2016/02/tnm-logo.jpg" height="86" width="450" alt="The Northern Miner" />
</div>
</a>

		</div>


			</div>

	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-nav-1-container"><ul id="menu-nav-1" class="menu"><li id="menu-item-1003768206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768206"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-1003784414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003784414"><a href="http://www.northernminer.com/canadian-mining-symposium/">Canadian Mining Symposium</a></li>
	<li id="menu-item-1003773649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003773649"><a href="/events/">Upcoming Events</a></li>
	<li id="menu-item-1003773410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003773410"><a href="/events/industry/add">Submit an Event</a></li>
	<li id="menu-item-1003776486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003776486"><a href="/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-1003768216" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-1003768216"><a href="http://www.northernminer.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1003769523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003769523"><a href="http://www.northernminer.com/digital-editions/">Digital Edition</a></li>
	<li id="menu-item-1003769517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003769517"><a href="/digital-edition/">Digital Edition Archives</a></li>
	<li id="menu-item-1003769538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003769538"><a href="http://www.northernminer.com/northern-miner-archives/">News Archives</a></li>
</ul>
</li>
<li id="menu-item-1003768172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768172"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-1003768173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768173"><a href="#">Commodities</a>
	<ul class="sub-menu">
		<li id="menu-item-1003768183" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768183"><a href="http://www.northernminer.com/commodity/coal/">Coal</a></li>
		<li id="menu-item-1003768175" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768175"><a href="http://www.northernminer.com/commodity/copper/">Copper</a></li>
		<li id="menu-item-1003768181" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768181"><a href="http://www.northernminer.com/commodity/diamonds/">Diamonds</a></li>
		<li id="menu-item-1003768174" class="menu-item menu-item-type-taxonomy menu-item-object-commodity current-post-ancestor current-menu-parent current-post-parent menu-item-1003768174"><a href="http://www.northernminer.com/commodity/gold/">Gold</a></li>
		<li id="menu-item-1003768177" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768177"><a href="http://www.northernminer.com/commodity/industrial-specialty-minerals/">Industrial/Specialty Minerals</a></li>
		<li id="menu-item-1003768180" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768180"><a href="http://www.northernminer.com/commodity/nickel/">Nickel</a></li>
		<li id="menu-item-1003768182" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768182"><a href="http://www.northernminer.com/commodity/platinum-group-metals/">Platinum Group Metals</a></li>
		<li id="menu-item-1003768176" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768176"><a href="http://www.northernminer.com/commodity/silver/">Silver</a></li>
		<li id="menu-item-1003768179" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768179"><a href="http://www.northernminer.com/commodity/uranium/">Uranium</a></li>
		<li id="menu-item-1003768178" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768178"><a href="http://www.northernminer.com/commodity/zinc-lead/">Zinc-Lead</a></li>
	</ul>
</li>
	<li id="menu-item-1003768184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768184"><a href="#">Regions</a>
	<ul class="sub-menu">
		<li id="menu-item-1003768187" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768187"><a href="http://www.northernminer.com/region/africa/">Africa</a></li>
		<li id="menu-item-1003768190" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768190"><a href="http://www.northernminer.com/region/asia/">Asia</a></li>
		<li id="menu-item-1003768191" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768191"><a href="http://www.northernminer.com/region/australia-nz-south-pacific/">Australia, NZ &#038; South Pacific</a></li>
		<li id="menu-item-1003768185" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768185"><a href="http://www.northernminer.com/region/canada/">Canada</a></li>
		<li id="menu-item-1003768192" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768192"><a href="http://www.northernminer.com/region/europe/">Europe</a></li>
		<li id="menu-item-1003768189" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor current-menu-parent current-post-parent menu-item-1003768189"><a href="http://www.northernminer.com/region/mexico-and-central-america/">Mexico and Central America</a></li>
		<li id="menu-item-1003768193" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768193"><a href="http://www.northernminer.com/region/russia-and-cis/">Russia and CIS</a></li>
		<li id="menu-item-1003768186" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768186"><a href="http://www.northernminer.com/region/south-america/">South America</a></li>
		<li id="menu-item-1003768194" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768194"><a href="http://www.northernminer.com/region/southeast-asia/">Southeast Asia</a></li>
		<li id="menu-item-1003768188" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768188"><a href="http://www.northernminer.com/region/united-states/">United States</a></li>
	</ul>
</li>
	<li id="menu-item-1003768196" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1003768196"><a href="http://www.northernminer.com/tag/opinion-commentary/">Opinion/Commentary</a></li>
	<li id="menu-item-1003768195" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1003768195"><a href="http://www.northernminer.com/tag/site-visit/">Site Visit</a></li>
	<li id="menu-item-1003772298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003772298"><a href="http://www.northernminer.com/tag/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-1003768199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768199"><a href="http://www.northernminer.com/press-releases/">Press Releases</a></li>
<li id="menu-item-1003768226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768226"><a href="http://www.northernminer.com/stock-tables/">Stock Tables</a></li>
<li id="menu-item-1003768202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768202"><a href="http://www.northernminerjobs.com/">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-1003776955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003776955"><a href="https://www.northernminerjobs.com/jobs">Job Openings</a></li>
	<li id="menu-item-1003768204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768204"><a href="http://www.northernminerjobs.com/submit/">Submit a job</a></li>
	<li id="menu-item-1003768205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768205"><a href="/appointment/">Appointments</a></li>
	<li id="menu-item-1003776954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003776954"><a href="http://www.northernminer.com/professional-directory-digital/">Professional Directory</a></li>
</ul>
</li>
<li id="menu-item-1003768201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768201"><a href="http://www.northernminer.com/subscribe/">Subscribe</a></li>
<li id="login" class="menu-item "><a href="/login/"><span><span>Sign in</span></span></a></li></ul></div><p style="float: right; border-left: 1px solid #424242; display: block;  padding:0.625rem 0.9375rem;background-color: #9d8e51; color: white !important; " class="menu-item "><a href="http://www.mineshandbook.com/"  style=" color: white !important;">Executive data</a></p>
		</nav>
 
		<div class="TNM-header-ad" style="background-color: #eee">
			<div id='div-gpt-ad-3406187699805779-10' style='width: 728px; height: 90px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-10'); });
				</script>
			</div>
		</div>
		<div class="TNM-mobile-ad" style="background-color: #eee">
			<div id='div-gpt-ad-1457109422879-0' style='width: 320px; height: 50px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1457109422879-0'); });
				</script>
			</div>
		</div>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Latest</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/goldcorp-takes-19-9-stake-triumph/1003784497/" title="Goldcorp takes 19.9% stake in Triumph">
					<span class="ticker-item-date">March 16, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Goldcorp takes 19.9% stake in Triumph</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/abitibi-royalties-roll/1003784477/" title="Abitibi Royalties is on a roll">
					<span class="ticker-item-date">March 15, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Abitibi Royalties is on a roll</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/leagold-management-talks-strategy-los-filos/1003784456/" title="Leagold management talks strategy at Los Filos">
					<span class="ticker-item-date">March 15, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Leagold management talks strategy at Los Filos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/central-american-caribbean-snapshot/1003784443/" title="Central American and Caribbean Snapshot">
					<span class="ticker-item-date">March 15, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Central American and Caribbean Snapshot</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/commodities-markets/pdac-2017-copper-zinc-looking-good-2017/1003784440/" title="PDAC 2017: Copper, zinc looking good for 2017">
					<span class="ticker-item-date">March 14, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PDAC 2017: Copper, zinc looking good for 2017</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/ecuador-urges-doors-open-joining-igf/1003784422/" title="PDAC 2017: Ecuador urges its doors are open by joining IGF">
					<span class="ticker-item-date">March 14, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PDAC 2017: Ecuador urges its doors are open by joining IGF</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/pdac-2017-whats-wrong-hedging/1003784423/" title="PDAC 2017: What’s wrong with hedging?">
					<span class="ticker-item-date">March 14, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PDAC 2017: What’s wrong with hedging?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/northern-miner-podcast-episode-51-northern-geology-special-canadian-mining-symposium/1003784381/" title="The Northern Miner podcast – episode 51: Northern geology special and Canadian Mining Symposium">
					<span class="ticker-item-date">March 13, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The Northern Miner podcast – episode 51: Northern geology special and Canadian Mining Symposium</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/tsx-venture-slips-march-6-10/1003784412/" title="TSX Venture slips, March 6-10">
					<span class="ticker-item-date">March 13, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">TSX Venture slips, March 6-10</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/u-s-markets-slide-mar-6-10/1003784378/" title="US markets slide, March 6-10">
					<span class="ticker-item-date">March 13, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">US markets slide, March 6-10</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/tsx-tumbles-oil-prices-sink-march-6-10/1003784373/" title="TSX slips as oil price sinks, March 6-10">
					<span class="ticker-item-date">March 13, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">TSX slips as oil price sinks, March 6-10</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/everton-resources-starts-drill-program-dominican-republic/1003784353/" title="Everton Resources starts drill program in the Dominican Republic">
					<span class="ticker-item-date">March 13, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Everton Resources starts drill program in the Dominican Republic</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/replacing-reserves-resources-top-risk-kpmg-says/1003784310/" title="Replacing reserves is the top risk, KPMG says">
					<span class="ticker-item-date">March 10, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Replacing reserves is the top risk, KPMG says</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/" title="Prefontaine hopes to duplicate La India success at Cerro Quema in Panama">
					<span class="ticker-item-date">March 10, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Prefontaine hopes to duplicate La India success at Cerro Quema in Panama</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/pdac-2017-agnico-eagle-buys-15-goldquest/1003784274/" title="PDAC 2017: Agnico Eagle buys 15% of GoldQuest">
					<span class="ticker-item-date">March 9, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PDAC 2017: Agnico Eagle buys 15% of GoldQuest</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.northernminer.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-1003784304" class="post-1003784304 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-people-in-mining commodity-gold region-mexico-and-central-america company-agnico-eagle-mines company-5029 company-4159 company-1792 company-1860">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Prefontaine hopes to duplicate La India success at Cerro Quema in Panama</h1>
	</header>
<div class="entry-thumbnail">
<img width="640" height="432" src="http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Pershimco Resources&#039;  Cerro Quema gold project in southwestern Panama. Credit: Pershimco Resources" srcset="http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283.jpg 640w, http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283-150x101.jpg 150w, http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283-300x203.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><span class="wp-caption-text">The Cerro Quema gold project in southwestern Panama. Credit: Pershimco Resources</span>
</div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.northernminer.com/author/tsaywell/">Trish Saywell</a></span>
<span class="entry-meta-date updated">March 10, 2017</span>
</p>
	<div class="entry-content clearfix">
		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/' addthis:title='Prefontaine hopes to duplicate La India success at Cerro Quema in Panama' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p>As president and CEO of Grayd Resource Corp., geologist Marc Prefontaine and his team discovered the La India deposit, 200 km east of Hermosillo in Sonora, Mexico,  selling it to <strong>Agnico Eagle Mines</strong> (TSX: AEM; NYSE:AEM) in 2011 for $275 million. Agnico put the open-pit mine into commercial production two years later.</p>
<p>Today Prefontaine and the same technical team — now at <strong>Orla Mining</strong> (TSXV: OLA) — are banking on similar success in Panama at the junior’s Cerro Quema project.</p>
<p>Orla Mining acquired the Cerro Quema project through its recent merger with Pershimco Resources, and Prefontaine believes the Panamanian project offers significant exploration potential.</p>
<p>Not only will the oxide resources at Cerro Quema support a low-cost heap-leach mine, Prefontaine says, but the property gives Orla a chance to explore for copper-gold targets.</p>
<p>“Cerro Quema is very similar to La India,” Prefontaine says in an interview. “They’re both high-sulphidation, epithermal gold systems. They’re pretty specialized epithermal systems and when you can get the oxides they make nice, low-capex, 0.7 to 0.8 gram gold per tonne, open-pit heap leach deposits.”</p>
<p>“The attractiveness for us of looking for those types of systems is the low capital costs involved in construction — you’re looking at $100 million to $150 million as opposed to a porphyry, that can be in the order of hundreds of millions into the billions.”</p>
<p>A prefeasibility study Pershimco completed on the project in 2014 outlined two main oxide pits — La Pava and Quema — that would produce a total of about half a million ounces of gold over a five-year mine life (552,000 ounces in 23.9 million tonnes grading 0.72 gram gold per tonne in the measured and indicated category).</p>
<p>“We went down to look at it and saw 550,000 oxide ounces with a prefeasibility that works very well,” Prefontaine says. “We saw there had not been any systematic exploration on the property since the late 1990s, and felt there was tremendous exploration upside to significantly increase the oxide. The goal is to get a resource out and indicate that you could have at least 100,000 ounces a year for ten years.”</p>
<p>Orla Mining also boasts Pierre Lassonde as its largest shareholder. The chairman of Franco-Nevada (TSX: FNV) has a 12.3% stake in the junior and should enable the company to raise money fairly quickly and easily, Prefontaine says.</p>
<p>“The Lassonde factor brings tremendous access to the capital markets.”</p>
<p>Lassonde is already very familiar with Panama through Franco-Nevada’s $1 billion streaming-offtake agreement with <strong>First Quantum Minerals</strong> (TSX: FM; LSE: FQM), which is building the Cobre Panama project in the country, about 150 km to the north of Cerro Quema.</p>
<p>“There’s a big level of comfort in Panama because of Lassonde,” Prefontaine adds.</p>
<p>In addition, Lassonde’s involvement with Orla generally has meant that the junior has gone “from picking up early stage projects, to competing with many others for illustrious projects with resources already that we think we can advance and expand.”</p>
<p>Other big shareholders in the company are Agnico Eagle and The Sentient Group, both of which own around 9.5%. Management and insiders own 7.4%.</p>
<p>In January, Orla kicked off a $15 million exploration program that will involve three diamond drill rigs (for about 25,000 metres of drilling), in addition to detailed mapping and sampling and ground geophysics (an extensive IP survey is underway).</p>
<p>Six holes have been completed already and have reportedly intersected high sulphidation style alteration similar to what is seen in the existing resource areas up to 400 metres from the proposed Quemita pit. Assay results are pending but the company believes that extensive hydrothermal brecciation with silica and vuggy silica alteration and oxidation levels up to 100 metres below surface could indicate potential for discovering additional centres of mineralization.</p>
<p>Prefontaine notes that the company is waiting for Panama’s Ministry of Environment to accept the project’s Environmental and Social Impact Study, which was submitted in July 2016.</p>
<p>As a mining jurisdiction, Panama has had mining companies come and go, but there hasn’t been a long history of Canadian juniors or seniors exploring there, he says, and so far, at least, the company has found “permitting is extremely slow when it comes to decisions at the top.”</p>
<p>“It’s had its history of governments that have never really focused on attracting mining investment,” Prefontaine explains. “With Cobre Panama I think the government — and especially the regions — are looking for higher quality jobs.”</p>
<p>As far as infrastructure goes, the country “is a dream” because of the Panama Canal, he says.</p>
<p>“It’s a very modern city with lots of trained people.”</p>
<p>At press time in Toronto, Orla’s shares were trading at $1.15 apiece. Over the last year the junior’s shares have ranged from a low of 13¢ in May 2016 and a high of $1.75 in September 2016. Currently the company has about 126 million shares outstanding for a market cap of about $145 million.</p>
<p>Prior to Orla and Grayd, Prefontaine worked for <strong>Teck Resources</strong> (TSX: TCK.B; NYSE: TCK), Hunter Dickinson, Northair Group and Lac Minerals, running exploration projects and offices throughout North America, South America, Southern Africa, Asia and Central Asia.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-left" style="cursor: pointer; color: #070707"><i class="fa fa-print fa-lg"></i>
							<span>Print</span></div></div></p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/' addthis:title='Prefontaine hopes to duplicate La India success at Cerro Quema in Panama'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>	</div>		
		<!-- related taxonomy -->					
								        							
		<div class="entry-tags clearfix"><span>COMMODITY: </span>
		<a href="http://www.northernminer.com/commodity/gold/">Gold</a>				
								        							
		<div class="entry-tags clearfix"><span>REGION: </span>
		<a href="http://www.northernminer.com/region/mexico-and-central-america/">Mexico and Central America</a>				        	
				
								        							
		<div class="entry-tags clearfix"><span>COMPANY: </span>
		<a href="http://www.northernminer.com/company/agnico-eagle-mines/">Agnico Eagle Mines</a><a href="http://www.northernminer.com/company/042265604/">First Quantum Minerals</a><a href="http://www.northernminer.com/company/025968994/">Franco-Nevada Corporation</a><a href="http://www.northernminer.com/company/085583633/">Orla Mining Ltd</a><a href="http://www.northernminer.com/company/035458951/">Pershimco Resources Inc</a>				        	
				<!-- related taxonomy -->					
<br />&nbsp;
<p><a href="/republishing-license/"><strong>Republish this article</strong></a></p>



</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.northernminer.com/news/pdac-2017-agnico-eagle-buys-15-goldquest/1003784274/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.northernminer.com/news/replacing-reserves-resources-top-risk-kpmg-says/1003784310/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<div class="comments-wrap">
			<h4 class="comment-section-title"><span class="comment-count">2 Comments</span> <span class="comment-count-more">on "Prefontaine hopes to duplicate La India success at Cerro Quema in Panama"</span></h4>
			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-20311">
			<div id="comment-20311">
				<div class="vcard meta">
					<img alt='' src='http://1.gravatar.com/avatar/7daa6718b3a48c36750a54b326d29ba4?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7daa6718b3a48c36750a54b326d29ba4?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span class="fn"><a href='http://.' rel='external nofollow' class='url'>Ann Elk</a></span> |
					<a href="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/#comment-20311">March 11, 2017 at 1:21 pm</a> |
											<a rel='nofollow' class='comment-reply-link' href='http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/?replytocom=20311#respond' onclick='return addComment.moveForm( "comment-20311", "20311", "respond", "1003784304" )' aria-label='Reply to Ann Elk'>Reply</a>														</div>
								<div class="comment-text">
					<p>No mention of the big question &#8211; permitting.</p>
				</div>
			</div></li><!-- #comment-## -->
		<li class="comment byuser comment-author-tsaywell bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-20399">
			<div id="comment-20399">
				<div class="vcard meta">
					<img alt='' src='http://0.gravatar.com/avatar/fd32fda0d1ebe828db1821f101d8f2a7?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fd32fda0d1ebe828db1821f101d8f2a7?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span class="fn">Trish Saywell</span> |
					<a href="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/#comment-20399">March 13, 2017 at 11:17 am</a> |
											<a rel='nofollow' class='comment-reply-link' href='http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/?replytocom=20399#respond' onclick='return addComment.moveForm( "comment-20399", "20399", "respond", "1003784304" )' aria-label='Reply to Trish Saywell'>Reply</a>														</div>
								<div class="comment-text">
					<p>Good point. I followed up with Prefontaine and have added his response to the story. The EISA was submitted in July 2016 and he isn&#8217;t sure when it will be approved.<br />
cheers</p>
				</div>
			</div></li><!-- #comment-## -->
			</ol>
		</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.northernminer.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1003784304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6db0a431c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="text-18" class="sb-widget clearfix widget_text">			<div class="textwidget"><div  class="TNM-ad" >
<!-- BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S1_RON_BIG-network -->
<div id='div-gpt-ad-3406187699805779-7' style='width: 300px; height: 250px;'>
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-7'); });
</script>
</div>
</div>
</div>
		</div><div id="miniloops-4" class="sb-widget clearfix miniloops"><h4 class="widget-title"><span>Appointment Notices</span></h4><table style="background-color: #fff;border: 1px solid #fff;margin-bottom: 0px">
<tbody><tr style="background-color: #fff;border-bottom: 1px solid #808080">
<td style="background-color: #fff;border: 1px solid #fff;text-align: left">
<a href="http://www.northernminer.com/appointment/dmc-mining-services-announces-appointment-new-managing-director/"><img src='http://www.northernminer.com/wp-content/uploads/2017/01/Graham-Buttenshaw-ml-120x160.jpg' width='120' height='160' class='' alt='' /></a></td>
<td style="background-color: #fff;border: 1px solid #fff;text-align: left;vertical-align: top;font-size: 14px">
<p style="font-weight: bold"><a href="http://www.northernminer.com/appointment/dmc-mining-services-announces-appointment-new-managing-director/">DMC Mining Services &#8211; Managing Director</a></p>
<p>Mr. Graham Buttenshaw</p>
<table style="background-color: #fff;border: 1px solid #fff;margin-bottom: 0px">
<tr><td style="text-align: center;width: 50%;background-color:#eee;border-bottom: 1px solid #808080 !important;padding: 0px" align="center">
<a href="/appointment/" style="color: #151843;font-weight: 600;text-decoration: none">View all</a></td></tr>
<tr><td style="text-align: center;width: 50%;background-color:#eee;border-top: 5px solid #fff !important;padding: 0px" align="center">
<a href="/submit-an-appointment-notice/" style="color: #151843;font-weight: 600;text-decoration: none">Submit a notice</a></td></tr>
</table></td>
</tr></tbody></table></div><div id="text-20" class="sb-widget clearfix widget_text">			<div class="textwidget"><div  class="TNM-ad" >
<!-- BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S2_RON_BIG-network -->
<div id='div-gpt-ad-3406187699805779-8' style='width: 300px; height: 250px;'>
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-8'); });
</script>
</div>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-5" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Recent Posts</span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/goldcorp-takes-19-9-stake-triumph/1003784497/" title="Goldcorp takes 19.9% stake in Triumph"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2357-Whirlwind-Ck-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2357-Whirlwind-Ck-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2357-Whirlwind-Ck-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2357-Whirlwind-Ck-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2357-Whirlwind-Ck-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2357-Whirlwind-Ck-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 16, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/goldcorp-takes-19-9-stake-triumph/1003784497/" title="Goldcorp takes 19.9% stake in Triumph" rel="bookmark">Goldcorp takes 19.9% stake in Triumph</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/abitibi-royalties-roll/1003784477/" title="Abitibi Royalties is on a roll"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3914-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Mining operations at the Canadian Malartic gold project in Quebec. Credit: Osisko Mining" srcset="http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3914-1-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3914-1-150x85.jpg 150w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3914-1-300x169.jpg 300w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3914-1.jpg 775w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3914-1-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3914-1-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3914-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 15, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/abitibi-royalties-roll/1003784477/" title="Abitibi Royalties is on a roll" rel="bookmark">Abitibi Royalties is on a roll</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/leagold-management-talks-strategy-los-filos/1003784456/" title="Leagold management talks strategy at Los Filos"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2149-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2149-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2149-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2149-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2149-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_2149-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 15, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/leagold-management-talks-strategy-los-filos/1003784456/" title="Leagold management talks strategy at Los Filos" rel="bookmark">Leagold management talks strategy at Los Filos</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/central-american-caribbean-snapshot/1003784443/" title="Central American and Caribbean Snapshot"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/Ascendant_web-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Mills at Ascendant Resources’ El Mochito zinc-lead-silver mine in Honduras. Credit: Ascendant Resources." srcset="http://www.northernminer.com/wp-content/uploads/2017/03/Ascendant_web-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/Ascendant_web-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/Ascendant_web-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/Ascendant_web-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/Ascendant_web-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 15, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/central-american-caribbean-snapshot/1003784443/" title="Central American and Caribbean Snapshot" rel="bookmark">Central American and Caribbean Snapshot</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/commodities-markets/pdac-2017-copper-zinc-looking-good-2017/1003784440/" title="PDAC 2017: Copper, zinc looking good for 2017"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/MMGmg-century-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="MMG&#039;s Century -- Australia&#039;s largest open-pit zinc mine -- was closed in October 2015. Credit: MMG." srcset="http://www.northernminer.com/wp-content/uploads/2017/03/MMGmg-century-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/MMGmg-century-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/MMGmg-century-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/MMGmg-century-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/MMGmg-century-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 14, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/commodities-markets/pdac-2017-copper-zinc-looking-good-2017/1003784440/" title="PDAC 2017: Copper, zinc looking good for 2017" rel="bookmark">PDAC 2017: Copper, zinc looking good for 2017</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/ecuador-urges-doors-open-joining-igf/1003784422/" title="PDAC 2017: Ecuador urges its doors are open by joining IGF"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3721-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Ecuador&#039;s mines minister Javier Cordova signs agreement to join IGF, as IGF director Greg Radford looks on. The signing took place on March 7 at the PDAC convention. Photo by Salma Tarikh" srcset="http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3721-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3721-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3721-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3721-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/IMG_3721-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 14, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/ecuador-urges-doors-open-joining-igf/1003784422/" title="PDAC 2017: Ecuador urges its doors are open by joining IGF" rel="bookmark">PDAC 2017: Ecuador urges its doors are open by joining IGF</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/pdac-2017-whats-wrong-hedging/1003784423/" title="PDAC 2017: What’s wrong with hedging?"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/pdac-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="In the Investment Exchange at PDAC 2017. Photo by Salma Tarikh." srcset="http://www.northernminer.com/wp-content/uploads/2017/03/pdac-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/pdac-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/pdac-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/pdac-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/pdac-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 14, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/pdac-2017-whats-wrong-hedging/1003784423/" title="PDAC 2017: What’s wrong with hedging?" rel="bookmark">PDAC 2017: What’s wrong with hedging?</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/northern-miner-podcast-episode-51-northern-geology-special-canadian-mining-symposium/1003784381/" title="The Northern Miner podcast – episode 51: Northern geology special and Canadian Mining Symposium"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2016/02/15a-Agnico-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="The exploration camp at Agnico Eagle Mines’ Amaruq gold project in Nunavut, 50 km northwest of the company’s Meadowbank gold mine. Credit: Agnico Eagle Mines" srcset="http://www.northernminer.com/wp-content/uploads/2016/02/15a-Agnico-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2016/02/15a-Agnico-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2016/02/15a-Agnico-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2016/02/15a-Agnico-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2016/02/15a-Agnico-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 13, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/northern-miner-podcast-episode-51-northern-geology-special-canadian-mining-symposium/1003784381/" title="The Northern Miner podcast – episode 51: Northern geology special and Canadian Mining Symposium" rel="bookmark">The Northern Miner podcast – episode 51: Northern geology special and Canadian Mining Symposium</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/tsx-venture-slips-march-6-10/1003784412/" title="TSX Venture slips, March 6-10"><img src="http://www.northernminer.com/wp-content/themes/mh_newsdesk/images/placeholder-thumb-small.jpg" alt="No Picture" /></a></div>
													<p class="entry-meta"><span class="updated">March 13, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/tsx-venture-slips-march-6-10/1003784412/" title="TSX Venture slips, March 6-10" rel="bookmark">TSX Venture slips, March 6-10</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/u-s-markets-slide-mar-6-10/1003784378/" title="US markets slide, March 6-10"><img src="http://www.northernminer.com/wp-content/themes/mh_newsdesk/images/placeholder-thumb-small.jpg" alt="No Picture" /></a></div>
													<p class="entry-meta"><span class="updated">March 13, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/u-s-markets-slide-mar-6-10/1003784378/" title="US markets slide, March 6-10" rel="bookmark">US markets slide, March 6-10</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/tsx-tumbles-oil-prices-sink-march-6-10/1003784373/" title="TSX slips as oil price sinks, March 6-10"><img src="http://www.northernminer.com/wp-content/themes/mh_newsdesk/images/placeholder-thumb-small.jpg" alt="No Picture" /></a></div>
													<p class="entry-meta"><span class="updated">March 13, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/tsx-tumbles-oil-prices-sink-march-6-10/1003784373/" title="TSX slips as oil price sinks, March 6-10" rel="bookmark">TSX slips as oil price sinks, March 6-10</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/everton-resources-starts-drill-program-dominican-republic/1003784353/" title="Everton Resources starts drill program in the Dominican Republic"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/ev-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Everton Resources holds 300 sq. km of prospective mineral rights in the Dominican Republic, including a large land position adjacent to Barrick and Goldcorp’s Pueblo Viejo project. Credit: Everton Resources." srcset="http://www.northernminer.com/wp-content/uploads/2017/03/ev-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/ev-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/ev-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/ev-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/ev-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 13, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/everton-resources-starts-drill-program-dominican-republic/1003784353/" title="Everton Resources starts drill program in the Dominican Republic" rel="bookmark">Everton Resources starts drill program in the Dominican Republic</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/replacing-reserves-resources-top-risk-kpmg-says/1003784310/" title="Replacing reserves is the top risk, KPMG says"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/02/7a-Eloro-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Eloro Resources’ La Victoria gold property in Peru’s North Central Mineral Belt. Credit: Eloro Resources." srcset="http://www.northernminer.com/wp-content/uploads/2017/02/7a-Eloro-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/02/7a-Eloro-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/02/7a-Eloro-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/02/7a-Eloro-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/02/7a-Eloro-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 10, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/replacing-reserves-resources-top-risk-kpmg-says/1003784310/" title="Replacing reserves is the top risk, KPMG says" rel="bookmark">Replacing reserves is the top risk, KPMG says</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/" title="Prefontaine hopes to duplicate La India success at Cerro Quema in Panama"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Pershimco Resources&#039;  Cerro Quema gold project in southwestern Panama. Credit: Pershimco Resources" srcset="http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2015/03/1003517969-1003518283-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 10, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/prefontaine-hopes-duplicate-la-india-success-cerro-quema-panama/1003784304/" title="Prefontaine hopes to duplicate La India success at Cerro Quema in Panama" rel="bookmark">Prefontaine hopes to duplicate La India success at Cerro Quema in Panama</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/pdac-2017-agnico-eagle-buys-15-goldquest/1003784274/" title="PDAC 2017: Agnico Eagle buys 15% of GoldQuest"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2016/07/2a-GoldQuest--120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="GoldQuest Mining executive chairman Bill Fisher (left) points to a possible mill site at the Romero project in the Dominican Republic, as engineering manager Jean Pierre Leblanc (middle) and president and CEO Julio Espaillat, look on.  Photo by David Perri." srcset="http://www.northernminer.com/wp-content/uploads/2016/07/2a-GoldQuest--120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2016/07/2a-GoldQuest--777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2016/07/2a-GoldQuest--180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2016/07/2a-GoldQuest--260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2016/07/2a-GoldQuest--373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 9, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/pdac-2017-agnico-eagle-buys-15-goldquest/1003784274/" title="PDAC 2017: Agnico Eagle buys 15% of GoldQuest" rel="bookmark">PDAC 2017: Agnico Eagle buys 15% of GoldQuest</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/pdac-2017-randgolds-mark-bristow-value-exploration/1003784242/" title="PDAC 2017: Randgold’s Mark Bristow on managing gold price cyclicality"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/mark-bristow-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Mark Bristow, chief executive officer of Randgold Resources, during a motorcycle charity tour that raised US$1.6 million for orphanages and other charities in Africa. Credit: Randgold Resources." srcset="http://www.northernminer.com/wp-content/uploads/2017/03/mark-bristow-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/mark-bristow-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/mark-bristow-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/mark-bristow-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/mark-bristow-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 8, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/pdac-2017-randgolds-mark-bristow-value-exploration/1003784242/" title="PDAC 2017: Randgold’s Mark Bristow on managing gold price cyclicality" rel="bookmark">PDAC 2017: Randgold’s Mark Bristow on managing gold price cyclicality</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/nexgen-expands-arrow-resource-contemplates-near-term-pea/1003784228/" title="NexGen tops 300M lb uranium at Arrow in Athabasca"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/02/12-NEXGEN-2-Rook-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="The Rook I camp in Saskatchewan’s southwest Athabasca basin. Credit: NexGen Energy." srcset="http://www.northernminer.com/wp-content/uploads/2017/02/12-NEXGEN-2-Rook-1-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/02/12-NEXGEN-2-Rook-1-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/02/12-NEXGEN-2-Rook-1-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/02/12-NEXGEN-2-Rook-1-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/02/12-NEXGEN-2-Rook-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 8, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/nexgen-expands-arrow-resource-contemplates-near-term-pea/1003784228/" title="NexGen tops 300M lb uranium at Arrow in Athabasca" rel="bookmark">NexGen tops 300M lb uranium at Arrow in Athabasca</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/northern-miner-podcast-episode-50-pdac-edition-historic-tales-ft-otis-gold/1003784216/" title="The Northern Miner podcast – episode 50: PDAC edition and historic tales ft. Otis Gold"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Original cabins from mining activities at the Kilgore site in Idaho in the 1930s. Credit: Otis Gold." srcset="http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-120x67.gif 120w, http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-150x84.gif 150w, http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-300x169.gif 300w, http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-1024x576.gif 1024w, http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-777x437.gif 777w, http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-180x101.gif 180w, http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-260x146.gif 260w, http://www.northernminer.com/wp-content/uploads/2017/03/Original-Miners-Cabin-from-1930s-Kilgore-Gold-Project-373x210.gif 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 7, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/northern-miner-podcast-episode-50-pdac-edition-historic-tales-ft-otis-gold/1003784216/" title="The Northern Miner podcast – episode 50: PDAC edition and historic tales ft. Otis Gold" rel="bookmark">The Northern Miner podcast – episode 50: PDAC edition and historic tales ft. Otis Gold</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/stock-markets-investing/robert-freidland-lukas-lundin-featured-speakers-tnms-canadian-mining-symposium-london/1003784168/" title="Robert Friedland, Lukas Lundin, David Garofalo and Kelvin Dushnisky to be featured speakers at TNM&#8217;s Canadian Mining Symposium in London"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/speaker-lineup-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.northernminer.com/wp-content/uploads/2017/03/speaker-lineup-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/03/speaker-lineup-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/03/speaker-lineup-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/03/speaker-lineup-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/03/speaker-lineup-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 5, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/stock-markets-investing/robert-freidland-lukas-lundin-featured-speakers-tnms-canadian-mining-symposium-london/1003784168/" title="Robert Friedland, Lukas Lundin, David Garofalo and Kelvin Dushnisky to be featured speakers at TNM&#8217;s Canadian Mining Symposium in London" rel="bookmark">Robert Friedland, Lukas Lundin, David Garofalo and Kelvin Dushnisky to be featured speakers at TNM&#8217;s Canadian Mining Symposium in London</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/otis-gold-president-talks-discovery-kilgore-agnico-investment/1003784196/" title="Otis Gold president on discovery at Kilgore, Agnico investment"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Otis Gold president Craig Lindsay (L) and chief geologist Mitch Bernardi (R) at the Kilgore gold project in Idaho. Credit: Otis Gold." srcset="http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-120x67.gif 120w, http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-150x84.gif 150w, http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-300x169.gif 300w, http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-1024x576.gif 1024w, http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-777x437.gif 777w, http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-180x101.gif 180w, http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-260x146.gif 260w, http://www.northernminer.com/wp-content/uploads/2017/03/Lindsay-and-Bernardi-at-Kilgore-373x210.gif 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">March 5, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/otis-gold-president-talks-discovery-kilgore-agnico-investment/1003784196/" title="Otis Gold president on discovery at Kilgore, Agnico investment" rel="bookmark">Otis Gold president on discovery at Kilgore, Agnico investment</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-23" class="sb-widget clearfix widget_text">			<div class="textwidget"><div  class="TNM-ad" >
<!-- BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S3_RON_BIG-network -->
<div id='div-gpt-ad-3406187699805779-9' style='width: 300px; height: 250px;'>
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-9'); });
</script>
</div>
</div>
</div>
		</div><div id="tribe-events-list-widget-4" class="sb-widget clearfix tribe-events-list-widget"><h4 class="widget-title"><span>Upcoming Events</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-1003784270 tribe-clearfix tribe-events-category-course tribe-events-category-seminar tribe-events-venue-1003776121 tribe-events-organizer-1003784271">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.northernminer.com/event/basics-geology-mining-processing/" rel="bookmark">The Basics of Geology, Mining &#038; Processing</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 26 @ 8:30 am</span> - <span class="tribe-event-date-end">March 27 @ 5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-1003783711 tribe-clearfix tribe-events-category-course tribe-events-venue-1003776702 tribe-events-organizer-1003776703">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.northernminer.com/event/project-management-essentials/" rel="bookmark">Project Management Essentials</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 27 @ 8:30 am</span> - <span class="tribe-event-date-end">March 28 @ 4:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-1003784492 tribe-clearfix tribe-events-category-live-webcast tribe-events-venue-1003776643 tribe-events-organizer-1003746132">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.northernminer.com/event/quality-control-assays-2/" rel="bookmark">Quality Control of Assays</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 28 @ 8:00 am</span> - <span class="tribe-event-date-end">March 30 @ 11:30 am</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.northernminer.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"The Basics of Geology, Mining &#038; Processing","description":"&lt;p&gt;Join other professionals in the seminar where you will get a better understanding of the vocabulary used in mining projects, and learn technical aspects of orebody characteristics, resources and reserves estimation, open pit and underground mining, costs and productivity, mineral processing, and extractive metallurgy. Our speakers will use their many years of industrial experience to &lt;/p&gt;\\n","url":"http://www.northernminer.com/event/basics-geology-mining-processing/","startDate":"2017-03-26T12:30:00+00:00","endDate":"2017-03-27T21:00:00+00:00","location":{"@type":"Place","name":"St. Andrew\u2019s Club &#038; Conference Centre","description":"","url":"http://www.northernminer.com/venue/st-andrews-club-conference-centre/","address":{"streetAddress":"150 King Street West","addressLocality":"Toronto","addressRegion":"Ontario","postalCode":"M5H 1J9","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"The Robert M. Buchan Department of Mining at Queen&#8217;s University","description":"","url":"http://www.northernminer.com/organizer/basics-geology-mining-processing/","telephone":"613-533-2230","email":"&#103;m&#99;&#105;s&#97;&#97;&#99;&#64;&#113;&#117;ee&#110;&#115;&#117;&#46;c&#97;","sameAs":"http://www.mine.queensu.ca"},"offers":{"@type":"Offer","price":"1875","url":"http://www.northernminer.com/event/basics-geology-mining-processing/"}},{"@context":"http://schema.org","@type":"Event","name":"Project Management Essentials","description":"&lt;p&gt;One day of self-paced online study must be completed before the two-day in-class session. This course is designed to give project managers and project team members an overview of the various tools and techniques of project management and the key elements needed to deliver successful projects. The course covers the complete project lifecycle from initiating, &lt;/p&gt;\\n","url":"http://www.northernminer.com/event/project-management-essentials/","startDate":"2017-03-27T12:30:00+00:00","endDate":"2017-03-28T20:30:00+00:00","location":{"@type":"Place","name":"Laurentian University","description":"","url":"http://www.northernminer.com/venue/leadership-design-foundations-leadership/","address":{"streetAddress":"935 Ramsey Lake Road","addressLocality":"Sudbury","addressRegion":"Ontario","postalCode":"P3E 2C6","addressCountry":"Canada"},"telephone":"7056751151","sameAs":"https://laurentian.ca/goodmanschoolofmines/foundationsofleadership"},"organizer":{"@type":"Person","name":"Goodman School of Mines","description":"","url":"http://www.northernminer.com/organizer/leadership-design-foundations-leadership/","telephone":"7056751151 ","email":"sx1&#95;&#112;&#97;t&#116;&#101;&#114;&#115;&#111;n&#64;&#108;aur&#101;nt&#105;&#97;n&#46;ca","sameAs":"https://laurentian.ca/goodmanschoolofmines/"}},{"@context":"http://schema.org","@type":"Event","name":"Quality Control of Assays","description":"&lt;p&gt;In recent years there has been a strong international movement toward knowing and improving the quality of information used in the Mining Industry for resource/reserve estimation. In Canada, this culminated with the implementation of National Instrument 43-101 which incorporates, in part, general requirements pertaining to technical matters involved in obtaining assay data and the recognition &lt;/p&gt;\\n","url":"http://www.northernminer.com/event/quality-control-assays-2/","startDate":"2017-03-28T12:00:00+00:00","endDate":"2017-03-30T15:30:00+00:00","location":{"@type":"Place","name":"Live Webcast","description":"","url":"http://www.northernminer.com/venue/mine-project-economics/","address":{"addressLocality":"Vancouver","addressRegion":"British Columbia","postalCode":"V6C 3B6","addressCountry":"Canada"},"telephone":"16046832037","sameAs":"http://www.edumine.com/"},"organizer":{"@type":"Person","name":"EduMine","description":"","url":"http://www.northernminer.com/organizer/edumine/","telephone":"+1 (888) 683-2037","email":"","sameAs":"http://www.edumine.com"},"offers":{"@type":"Offer","price":"510.00","url":"http://www.northernminer.com/event/quality-control-assays-2/"}}]
</script></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-15" class="footer-widget widget_text"><h5 class="widget-title">Terms of Use</h5>			<div class="textwidget"><p><a href="/disclaimer/">Disclaimer</a></p>
<p><a href="/privacypolicy/">Privacy Policy</p>
<p><a href="/copyright/">Copyright Notice</p>

 </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-16" class="footer-widget widget_text"><h5 class="widget-title">Subscribe</h5>			<div class="textwidget"><p><a href="/subscribe/">Subscription options</a></p>
<!--<p><a href="#">Newsletter</a></p>-->
<p><a href="/republishing-license/">Republishing License</a></p>
 </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-17" class="footer-widget widget_text"><h5 class="widget-title">About</h5>			<div class="textwidget"> 
<p><a href="/advertise/">Advertise</a></p>
<p><a href="/contact/">Contact</a></p>
<p><a href="/feed/">RSS</a></p>

 
 </div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2016 The Northern Miner</p>
			</div>
		</div>
	</div>
</footer>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"services_exclude":"print","ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-a6f3049cf070be02c77433803521602d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"services_exclude":"print","ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":5,"mobile":false},"sharedock":{"counts":false,"position":"bottom","numPreferredServices":3}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-a6f3049cf070be02c77433803521602d "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://www.northernminer.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.northernminer.com/wp-content/plugins/addthis/css/output.css?ver=d56fdcec056edf5aca752516da4a65c1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.northernminer.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=d56fdcec056edf5aca752516da4a65c1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"2eeb59e27e","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.northernminer.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.northernminer.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-includes/js/comment-reply.min.js?ver=d56fdcec056edf5aca752516da4a65c1'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-includes/js/wp-embed.min.js?ver=d56fdcec056edf5aca752516da4a65c1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<script>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</script><!--wp_footer--></body>
</html>