<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="276490482462006" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.northernminer.com/xmlrpc.php" />
<title>Free Article Limit Reached - The Northern Miner</title>
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>

			
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.northernminer.com/subscribe-login/" />
<link rel="publisher" href="https://plus.google.com/+NorthernMiner"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Free Article Limit Reached - The Northern Miner" />
<meta property="og:description" content="You have reached your limit of free weekly articles. You will receive access to another article next week. Subscribe for as low as $2.19 per..." />
<meta property="og:url" content="http://www.northernminer.com/subscribe-login/" />
<meta property="og:site_name" content="The Northern Miner" />
<meta property="article:publisher" content="https://www.facebook.com/NorthernMiner" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="You have reached your limit of free weekly articles. You will receive access to another article next week. Subscribe for as low as $2.19 per..." />
<meta name="twitter:title" content="Free Article Limit Reached - The Northern Miner" />
<meta name="twitter:site" content="@northernminer" />
<meta name="twitter:creator" content="@northernminer" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//websking.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Northern Miner &raquo; Feed" href="http://www.northernminer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Northern Miner &raquo; Comments Feed" href="http://www.northernminer.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Northern Miner &raquo; iCal Feed" href="http://www.northernminer.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.northernminer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f7c10f4eb057a445d6530ad3ae75ca66"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.northernminer.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://www.northernminer.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=f7c10f4eb057a445d6530ad3ae75ca66' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://www.northernminer.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=f7c10f4eb057a445d6530ad3ae75ca66' type='text/css' media='all' />
<link rel='stylesheet' id='stock_widget_style-css'  href='http://www.northernminer.com/wp-content/plugins/custom-stock-widget/stock_widget_style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.northernminer.com/wp-content/plugins/nm-subscription/style.css?ver=f7c10f4eb057a445d6530ad3ae75ca66' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://www.northernminer.com/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.northernminer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.northernminer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.northernminer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.northernminer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.northernminer.com/wp-content/themes/mh_newsdesk/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.northernminer.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.northernminer.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.northernminer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://websking.com/static/js/ipq.js?ft=customstockwidget'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=f7c10f4eb057a445d6530ad3ae75ca66'></script>
<link rel='https://api.w.org/' href='http://www.northernminer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.northernminer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.northernminer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.northernminer.com/?p=1003769729' />
<link rel="alternate" type="application/json+oembed" href="http://www.northernminer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.northernminer.com%2Fsubscribe-login%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.northernminer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.northernminer.com%2Fsubscribe-login%2F&#038;format=xml" />
			<meta property="fb:pages" content="276490482462006" />
			<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.northernminer.com"><link rel="https://theeventscalendar.com" href="http://www.northernminer.com/wp-json/tribe/events/v1/" />	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #9d8e51; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #9d8e51; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #9d8e51; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #efefef; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #efefef; }
    	    	    	    	    		</style>
    <link rel="shortcut icon" href="http://www.northernminer.com/wp-content/uploads/2016/03/favicon.ico">
<!--[if lt IE 9]>
<script src="http://www.northernminer.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65189600-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- dfp start -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
	GS_googleAddAdSenseService("ca-pub-3406187699805779");
	GS_googleEnableAllServices();
</script>
<script language="JavaScript">
	GA_googleAddAttr("publisher", "Mining");
	GA_googleAddAttr("site", "TNM");
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
		var pubService = googletag.pubads();
		
		var header_ad_mapping = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([736, 200], [728, 90]).
  	build();
		 
		var mobile_ad_mapping = googletag.sizeMapping().
		addSize([0, 0], [320, 50]).
		addSize([736, 200], []).
		build();

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S1_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S2_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S3_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S1_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-0').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S2_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-1').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S3_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-2').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S4_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-3').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S5_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-4').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S6_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-17').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S7_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-18').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_120x90_S8_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-16').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_728x90_S1_RON_BIG-network', [728, 90], 'div-gpt-ad-3406187699805779-10').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM")
		.defineSizeMapping(header_ad_mapping);

    googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_320x50_S1_RON_BIG-network', [320, 50], 'div-gpt-ad-1457109422879-0').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM")
	  .defineSizeMapping(mobile_ad_mapping);

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big-section_big-subsection_985x194_S1_RON_BIGr-Network', [985, 194], 'div-gpt-ad-3406187699805779-15').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		googletag.defineSlot('/4326737/BIG_big-publisher_big-site_big_sec_big-subsection_300x60_S1_RON_BIG-network', [300, 60], 'div-gpt-ad-1417541661256-19').addService(googletag.pubads())
		.setTargeting("publisher", "Mining")
		.setTargeting("site", "TNM");

		pubService.collapseEmptyDivs();
		googletag.enableServices();
	});
</script>
<!-- dfp end -->

<script>
 jQuery(document).ready(function() {
 	 jQuery("#companylogo1").load('/logos.php?ad=1');
 	 jQuery("#companylogo2").load('/logos.php?ad=2');
   var refreshId = setInterval(function() {
      jQuery("#companylogo1").load('/logos.php?ad=1');
      jQuery("#companylogo2").load('/logos.php?ad=2');
   }, 9000);
   jQuery.ajaxSetup({ cache: false });
});
</script>


</head>
<body class="page-template page-template-template-subscribe-login page-template-template-subscribe-login-php page page-id-1003769729 custom-background tribe-no-js tribe-theme-mh_newsdesk mh-left-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-1003768162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768162"><a href="http://www.northernminer.com/about/">About</a></li>
<li id="menu-item-1003768163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768163"><a href="http://www.northernminer.com/advertise/">Advertise</a></li>
<li id="menu-item-1003768166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768166"><a href="http://www.northernminer.com/subscribe/">Subscribe</a></li>
<li id="menu-item-1003768164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768164"><a href="http://www.northernminer.com/contact/">Contact</a></li>
<li id="menu-item-1003768255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768255"><a href="/feed/">RSS</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-1003768207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768207"><a href="https://www.facebook.com/NorthernMiner"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-1003768208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768208"><a href="https://twitter.com/northernminer"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-1003768209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768209"><a href="https://plus.google.com/u/0/+NorthernMiner/posts"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Google +</span></a></li>
<li id="menu-item-1003768210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768210"><a href="https://www.linkedin.com/company/2609090"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>				</nav>
					</div>
	</div>

 

<div id="mh-wrapper">
<header class="mh-header">

 
	<div style="float: left; margin-top: 15px; border: 1px solid #fff" class="company-ad">
		<div id="companylogo1"></div>
	</div>
	<div style="float: right; border: 1px solid #fff; margin-top: 15px; "  class="company-ad">
		<div id="companylogo2"></div>
	</div>  
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.northernminer.com/" title="The Northern Miner" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.northernminer.com/wp-content/uploads/2016/02/tnm-logo.jpg" height="86" width="450" alt="The Northern Miner" />
</div>
</a>

		</div>


			</div>

	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-nav-1-container"><ul id="menu-nav-1" class="menu"><li id="menu-item-1003768206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768206"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-1003784414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003784414"><a href="http://www.northernminer.com/canadian-mining-symposium/">Canadian Mining Symposium</a></li>
	<li id="menu-item-1003773649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003773649"><a href="/events/">Upcoming Events</a></li>
	<li id="menu-item-1003773410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003773410"><a href="/events/industry/add">Submit an Event</a></li>
	<li id="menu-item-1003776486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003776486"><a href="/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-1003768216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1003768216"><a href="http://www.northernminer.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1003769523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003769523"><a href="http://www.northernminer.com/digital-editions/">Digital Edition</a></li>
	<li id="menu-item-1003769517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003769517"><a href="/digital-edition/">Digital Edition Archives</a></li>
	<li id="menu-item-1003769538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003769538"><a href="http://www.northernminer.com/northern-miner-archives/">News Archives</a></li>
</ul>
</li>
<li id="menu-item-1003768172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768172"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-1003768173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768173"><a href="#">Commodities</a>
	<ul class="sub-menu">
		<li id="menu-item-1003768183" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768183"><a href="http://www.northernminer.com/commodity/coal/">Coal</a></li>
		<li id="menu-item-1003768175" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768175"><a href="http://www.northernminer.com/commodity/copper/">Copper</a></li>
		<li id="menu-item-1003768181" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768181"><a href="http://www.northernminer.com/commodity/diamonds/">Diamonds</a></li>
		<li id="menu-item-1003768174" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768174"><a href="http://www.northernminer.com/commodity/gold/">Gold</a></li>
		<li id="menu-item-1003768177" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768177"><a href="http://www.northernminer.com/commodity/industrial-specialty-minerals/">Industrial/Specialty Minerals</a></li>
		<li id="menu-item-1003768180" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768180"><a href="http://www.northernminer.com/commodity/nickel/">Nickel</a></li>
		<li id="menu-item-1003768182" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768182"><a href="http://www.northernminer.com/commodity/platinum-group-metals/">Platinum Group Metals</a></li>
		<li id="menu-item-1003768176" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768176"><a href="http://www.northernminer.com/commodity/silver/">Silver</a></li>
		<li id="menu-item-1003768179" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768179"><a href="http://www.northernminer.com/commodity/uranium/">Uranium</a></li>
		<li id="menu-item-1003768178" class="menu-item menu-item-type-taxonomy menu-item-object-commodity menu-item-1003768178"><a href="http://www.northernminer.com/commodity/zinc-lead/">Zinc-Lead</a></li>
	</ul>
</li>
	<li id="menu-item-1003768184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768184"><a href="#">Regions</a>
	<ul class="sub-menu">
		<li id="menu-item-1003768187" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768187"><a href="http://www.northernminer.com/region/africa/">Africa</a></li>
		<li id="menu-item-1003768190" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768190"><a href="http://www.northernminer.com/region/asia/">Asia</a></li>
		<li id="menu-item-1003768191" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768191"><a href="http://www.northernminer.com/region/australia-nz-south-pacific/">Australia, NZ &#038; South Pacific</a></li>
		<li id="menu-item-1003768185" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768185"><a href="http://www.northernminer.com/region/canada/">Canada</a></li>
		<li id="menu-item-1003768192" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768192"><a href="http://www.northernminer.com/region/europe/">Europe</a></li>
		<li id="menu-item-1003768189" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768189"><a href="http://www.northernminer.com/region/mexico-and-central-america/">Mexico and Central America</a></li>
		<li id="menu-item-1003768193" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768193"><a href="http://www.northernminer.com/region/russia-and-cis/">Russia and CIS</a></li>
		<li id="menu-item-1003768186" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768186"><a href="http://www.northernminer.com/region/south-america/">South America</a></li>
		<li id="menu-item-1003768194" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768194"><a href="http://www.northernminer.com/region/southeast-asia/">Southeast Asia</a></li>
		<li id="menu-item-1003768188" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1003768188"><a href="http://www.northernminer.com/region/united-states/">United States</a></li>
	</ul>
</li>
	<li id="menu-item-1003768196" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1003768196"><a href="http://www.northernminer.com/tag/opinion-commentary/">Opinion/Commentary</a></li>
	<li id="menu-item-1003768195" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1003768195"><a href="http://www.northernminer.com/tag/site-visit/">Site Visit</a></li>
	<li id="menu-item-1003772298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003772298"><a href="http://www.northernminer.com/tag/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-1003768199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768199"><a href="http://www.northernminer.com/press-releases/">Press Releases</a></li>
<li id="menu-item-1003768226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768226"><a href="http://www.northernminer.com/stock-tables/">Stock Tables</a></li>
<li id="menu-item-1003768202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003768202"><a href="http://www.northernminerjobs.com/">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-1003776955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003776955"><a href="https://www.northernminerjobs.com/jobs">Job Openings</a></li>
	<li id="menu-item-1003768204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768204"><a href="http://www.northernminerjobs.com/submit/">Submit a job</a></li>
	<li id="menu-item-1003768205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003768205"><a href="/appointment/">Appointments</a></li>
	<li id="menu-item-1003776954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003776954"><a href="http://www.northernminer.com/professional-directory-digital/">Professional Directory</a></li>
</ul>
</li>
<li id="menu-item-1003768201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003768201"><a href="http://www.northernminer.com/subscribe/">Subscribe</a></li>
<li id="login" class="menu-item "><a href="/login/"><span><span>Sign in</span></span></a></li></ul></div><p style="float: right; border-left: 1px solid #424242; display: block;  padding:0.625rem 0.9375rem;background-color: #9d8e51; color: white !important; " class="menu-item "><a href="http://www.mineshandbook.com/"  style=" color: white !important;">Executive data</a></p>
		</nav>
 
		<div class="TNM-header-ad" style="background-color: #eee">
			<div id='div-gpt-ad-3406187699805779-10' style='width: 728px; height: 90px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-10'); });
				</script>
			</div>
		</div>
		<div class="TNM-mobile-ad" style="background-color: #eee">
			<div id='div-gpt-ad-1457109422879-0' style='width: 320px; height: 50px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1457109422879-0'); });
				</script>
			</div>
		</div>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Latest</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/orezone-ceo-talks-strategic-exploration-shift-bombore/1003787207/" title="Orezone CEO talks strategic exploration shift at Bomboré">
					<span class="ticker-item-date">June 15, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Orezone CEO talks strategic exploration shift at Bomboré</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/hecla-embraces-culture-innovation-boost-productivity/1003787171/" title="Hecla embraces ‘culture of innovation’ to boost productivity">
					<span class="ticker-item-date">June 14, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Hecla embraces ‘culture of innovation’ to boost productivity</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/roxgold-eyes-potential-expansion-yaramoko/1003787164/" title="Roxgold eyes potential expansion at Yaramoko">
					<span class="ticker-item-date">June 14, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Roxgold eyes potential expansion at Yaramoko</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/sabina-finds-deeper-mineralization-back-river-nunavut/1003787162/" title="Sabina finds deeper mineralization at Back River in Nunavut">
					<span class="ticker-item-date">June 14, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sabina finds deeper mineralization at Back River in Nunavut</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/northern-miner-podcast-episode-63-science-seismic-return-zinc/1003787144/" title="The Northern Miner podcast – episode 63: Science of seismic and return of the zinc">
					<span class="ticker-item-date">June 13, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The Northern Miner podcast – episode 63: Science of seismic and return of the zinc</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/coeur-mining-become-largest-shareholder-metalla-royalty/1003787139/" title="Coeur Mining to become largest shareholder in Metalla Royalty &amp; Streaming">
					<span class="ticker-item-date">June 13, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coeur Mining to become largest shareholder in Metalla Royalty &amp; Streaming</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/qa-bmos-ed-sterck-talks-demonetization-diamond-equities/1003787054/" title="Q&#038;A: BMO’s Ed Sterck talks demonetization and diamond equities">
					<span class="ticker-item-date">June 13, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Q&#038;A: BMO’s Ed Sterck talks demonetization and diamond equities</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/environment/commentary-mining-industry-aim-use-less-water/1003787134/" title="Commentary: Mining industry should aim to use less water">
					<span class="ticker-item-date">June 12, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Commentary: Mining industry should aim to use less water</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/kennady-eager-build-proven-potential/1003787075/" title="Kennady eager to build on proven potential">
					<span class="ticker-item-date">June 12, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Kennady eager to build on proven potential</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/people-in-mining/depth-interview-barricks-dushnisky-goldcorps-garofalo-gold-minings-future/1003787114/" title="In-depth interview: Barrick’s Dushnisky and Goldcorp’s Garofalo on gold mining’s future">
					<span class="ticker-item-date">June 11, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">In-depth interview: Barrick’s Dushnisky and Goldcorp’s Garofalo on gold mining’s future</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/castle-silver-resources-markets-cobalt-potential-asia/1003787103/" title="Castle Silver markets cobalt potential in Asia">
					<span class="ticker-item-date">June 9, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Castle Silver markets cobalt potential in Asia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/arizona-silver-tumbles-ramsey-assay-results/1003787091/" title="Arizona Silver tumbles on Ramsey assay results">
					<span class="ticker-item-date">June 9, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Arizona Silver tumbles on Ramsey assay results</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/exploring-diamonds-canadas-annual-junior-roundup/1003787048/" title="Exploring for more: Diamonds in Canada’s annual junior roundup">
					<span class="ticker-item-date">June 9, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Exploring for more: Diamonds in Canada’s annual junior roundup</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/manitoba-diamond-discovery-stirs-interest/1003787044/" title="Manitoba diamond discovery stirs interest">
					<span class="ticker-item-date">June 9, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Manitoba diamond discovery stirs interest</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.northernminer.com/news/agnico-eagle-invests-mexico-focused-candelaria-mining/1003787078/" title="Agnico Eagle invests in Mexico-focused Candelaria Mining">
					<span class="ticker-item-date">June 8, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Agnico Eagle invests in Mexico-focused Candelaria Mining</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.northernminer.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-1003769729" class="post-1003769729 page type-page status-publish hentry">
	<header class="entry-header">
		<h1 class="entry-title">Orezone CEO talks strategic exploration shift at Bomboré</h1>
	</header>
	<div class="entry-content clearfix">
		<p>VANCOUVER — West Africa-focused Orezone Gold (TSX: ORE; US-OTC: ORZCF) was on the road to development at its multi-million ounce Bomboré gold project in Burkina Faso until discrepancies in resource estimation methodology brought its momentum to a halt last year. The...</p>		<div id="articlesubscription">
<div id="freearticle" style="width:92%;">
<div id="freearticle_text">
			You have reached your limit of free weekly articles. You will receive access to another article next week.
		</div>
<p>		<!--div id="freearticle_register">
			

<div>
				<a href="/subscribe/freetrial.aspx">Register for your free trial</a>
				Enjoy 1 month of unlimited access
			</div>


		</div-->
	</div>
<div id="subscribe" style="width:92%;">
<div id="subscribe_text">
			<strong>Subscribe for as low as <em>$2.19</em> per week and enjoy these benefits.</strong><br />
			Daily and weekly articles, site-visits reports, feature supplements and real-time mining press releases. You will also have access to 1-year of article archives and much more.<br />
			<a href="/subscribe/">Review Full Subscription Benefits</a>
		</div>
<div id="subscribe_login">
			If you are already a subscriber to The Northern Miner please log in by clicking the button below.<br />
			<a href="/login/">Login</a>
		</div>
</p></div>
</div>
<div style='clear:both'></div>
	</div>
</article>
				</div>
	<aside class="mh-sidebar">
	<div id="text-18" class="sb-widget clearfix widget_text">			<div class="textwidget"><div  class="TNM-ad" >
<!-- BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S1_RON_BIG-network -->
<div id='div-gpt-ad-3406187699805779-7' style='width: 300px; height: 250px;'>
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-7'); });
</script>
</div>
</div>
</div>
		</div><div id="miniloops-4" class="sb-widget clearfix miniloops"><h4 class="widget-title"><span>Appointment Notices</span></h4><table style="background-color: #fff;border: 1px solid #fff;margin-bottom: 0px">
<tbody><tr style="background-color: #fff;border-bottom: 1px solid #808080">
<td style="background-color: #fff;border: 1px solid #fff;text-align: left">
<a href="http://www.northernminer.com/appointment/john-wenger-board-directors/"><img src='http://www.northernminer.com/wp-content/uploads/2017/03/John-Wenger-1-ml-120x160.jpg' width='120' height='160' class='' alt='' /></a></td>
<td style="background-color: #fff;border: 1px solid #fff;text-align: left;vertical-align: top;font-size: 14px">
<p style="font-weight: bold"><a href="http://www.northernminer.com/appointment/john-wenger-board-directors/">John Wenger to the Board of Directors</a></p>
<p>New Dimension Resources Ltd.</p>
<table style="background-color: #fff;border: 1px solid #fff;margin-bottom: 0px">
<tr><td style="text-align: center;width: 50%;background-color:#eee;border-bottom: 1px solid #808080 !important;padding: 0px" align="center">
<a href="/appointment/" style="color: #151843;font-weight: 600;text-decoration: none">View all</a></td></tr>
<tr><td style="text-align: center;width: 50%;background-color:#eee;border-top: 5px solid #fff !important;padding: 0px" align="center">
<a href="/submit-an-appointment-notice/" style="color: #151843;font-weight: 600;text-decoration: none">Submit a notice</a></td></tr>
</table></td>
</tr></tbody></table></div><div id="text-31" class="sb-widget clearfix widget_text">			<div class="textwidget"><div style="text-align: center; background-color: #eee; padding: 20px 0px"><a href="http://www.golf4gold.ca" target="_blank"><img src="http://www.northernminer.com/wp-content/uploads/2017/06/Golf-Tournament_2017_web.png" /></a></div></div>
		</div><div id="mh_newsdesk_custom_posts-5" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Recent Posts</span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/orezone-ceo-talks-strategic-exploration-shift-bombore/1003787207/" title="Orezone CEO talks strategic exploration shift at Bomboré"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2016/08/8636996895_5a41298642_k-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.northernminer.com/wp-content/uploads/2016/08/8636996895_5a41298642_k-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2016/08/8636996895_5a41298642_k-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2016/08/8636996895_5a41298642_k-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2016/08/8636996895_5a41298642_k-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2016/08/8636996895_5a41298642_k-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 15, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/orezone-ceo-talks-strategic-exploration-shift-bombore/1003787207/" title="Orezone CEO talks strategic exploration shift at Bomboré" rel="bookmark">Orezone CEO talks strategic exploration shift at Bomboré</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/hecla-embraces-culture-innovation-boost-productivity/1003787171/" title="Hecla embraces ‘culture of innovation’ to boost productivity"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2014/10/1003272652-1003277632-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="A loader in Hecla Mining&#039;s Casa Berardi underground gold mine in Quebec. Credit: Hecla Mining" srcset="http://www.northernminer.com/wp-content/uploads/2014/10/1003272652-1003277632-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2014/10/1003272652-1003277632-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2014/10/1003272652-1003277632-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2014/10/1003272652-1003277632-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 14, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/hecla-embraces-culture-innovation-boost-productivity/1003787171/" title="Hecla embraces ‘culture of innovation’ to boost productivity" rel="bookmark">Hecla embraces ‘culture of innovation’ to boost productivity</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/roxgold-eyes-potential-expansion-yaramoko/1003787164/" title="Roxgold eyes potential expansion at Yaramoko"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2014/10/1003282651-1003284099-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Drillers at Roxgold&#039;s Yaramoko project in Burkina Faso. Credit: Roxgold" srcset="http://www.northernminer.com/wp-content/uploads/2014/10/1003282651-1003284099-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2014/10/1003282651-1003284099-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2014/10/1003282651-1003284099-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2014/10/1003282651-1003284099-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 14, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/roxgold-eyes-potential-expansion-yaramoko/1003787164/" title="Roxgold eyes potential expansion at Yaramoko" rel="bookmark">Roxgold eyes potential expansion at Yaramoko</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/sabina-finds-deeper-mineralization-back-river-nunavut/1003787162/" title="Sabina finds deeper mineralization at Back River in Nunavut"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/sabina-back-river-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Sabina Gold and Silver’s Back River project in southwestern Nunavut. Credit: Sabina Gold and Silver." srcset="http://www.northernminer.com/wp-content/uploads/2017/06/sabina-back-river-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/sabina-back-river-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/sabina-back-river-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/sabina-back-river-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/sabina-back-river-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 14, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/sabina-finds-deeper-mineralization-back-river-nunavut/1003787162/" title="Sabina finds deeper mineralization at Back River in Nunavut" rel="bookmark">Sabina finds deeper mineralization at Back River in Nunavut</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/northern-miner-podcast-episode-63-science-seismic-return-zinc/1003787144/" title="The Northern Miner podcast – episode 63: Science of seismic and return of the zinc"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2016/05/4a-Glencore-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="A loaded truck on the move at Glencore’s George Fisher zinc mine, part of the company’s Mt. Isa operations north Queensland, Australia.  Credit: Glencore." srcset="http://www.northernminer.com/wp-content/uploads/2016/05/4a-Glencore-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2016/05/4a-Glencore-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2016/05/4a-Glencore-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2016/05/4a-Glencore-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2016/05/4a-Glencore-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 13, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/northern-miner-podcast-episode-63-science-seismic-return-zinc/1003787144/" title="The Northern Miner podcast – episode 63: Science of seismic and return of the zinc" rel="bookmark">The Northern Miner podcast – episode 63: Science of seismic and return of the zinc</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/coeur-mining-become-largest-shareholder-metalla-royalty/1003787139/" title="Coeur Mining to become largest shareholder in Metalla Royalty &amp; Streaming"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/cbh4-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="A conveyor belt transports ore at CBH Resources&#039; Endeavour mine in Australia. Credit: CBH Resources." srcset="http://www.northernminer.com/wp-content/uploads/2017/06/cbh4-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/cbh4-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/cbh4-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/cbh4-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/cbh4-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 13, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/coeur-mining-become-largest-shareholder-metalla-royalty/1003787139/" title="Coeur Mining to become largest shareholder in Metalla Royalty &amp; Streaming" rel="bookmark">Coeur Mining to become largest shareholder in Metalla Royalty &amp; Streaming</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/qa-bmos-ed-sterck-talks-demonetization-diamond-equities/1003787054/" title="Q&#038;A: BMO’s Ed Sterck talks demonetization and diamond equities"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-rough-stone-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="A rough diamond from Stornoway Diamond&#039;s Renard mine in Quebec. Credit: Stornoway Diamond" srcset="http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-rough-stone-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-rough-stone-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-rough-stone-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-rough-stone-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-rough-stone-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 13, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/qa-bmos-ed-sterck-talks-demonetization-diamond-equities/1003787054/" title="Q&#038;A: BMO’s Ed Sterck talks demonetization and diamond equities" rel="bookmark">Q&#038;A: BMO’s Ed Sterck talks demonetization and diamond equities</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/environment/commentary-mining-industry-aim-use-less-water/1003787134/" title="Commentary: Mining industry should aim to use less water"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/new-treatment-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="A technology called Virtual Curtain was used by Commonwealth Scientific and Industrial Research Organisation (CSIRO) to remove metal contaminants from wastewater at this commercial mine in Queensland, Australia, and the equivalent of around 20 Olympic swimming pools of rainwater-quality water was safely discharged. Credit: CSIRO." srcset="http://www.northernminer.com/wp-content/uploads/2017/06/new-treatment-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/new-treatment-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/new-treatment-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/new-treatment-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/new-treatment-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 12, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/environment/commentary-mining-industry-aim-use-less-water/1003787134/" title="Commentary: Mining industry should aim to use less water" rel="bookmark">Commentary: Mining industry should aim to use less water</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/kennady-eager-build-proven-potential/1003787075/" title="Kennady eager to build on proven potential"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/Kennady-CEO-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Kennady Diamonds president and CEO Rory Moore. Credit: Bill Braden" srcset="http://www.northernminer.com/wp-content/uploads/2017/06/Kennady-CEO-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/Kennady-CEO-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/Kennady-CEO-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/Kennady-CEO-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/Kennady-CEO-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 12, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/kennady-eager-build-proven-potential/1003787075/" title="Kennady eager to build on proven potential" rel="bookmark">Kennady eager to build on proven potential</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/people-in-mining/depth-interview-barricks-dushnisky-goldcorps-garofalo-gold-minings-future/1003787114/" title="In-depth interview: Barrick’s Dushnisky and Goldcorp’s Garofalo on gold mining’s future"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="At the Canadian Mining Symposium at Canada House in London, U.K., in May 2017, from left: Barrick Gold president Kelvin Dushnisky and Goldcorp CEO David Garofalo in conversation with session moderator Greg Huffman, managing director and global head of mining sales at Canaccord Genuity. Photo by John Cumming." srcset="http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-150x84.jpg 150w, http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-300x169.jpg 300w, http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-e1495596415841.jpg 1024w, http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/05/IMG_20170509_153115102-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 11, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/people-in-mining/depth-interview-barricks-dushnisky-goldcorps-garofalo-gold-minings-future/1003787114/" title="In-depth interview: Barrick’s Dushnisky and Goldcorp’s Garofalo on gold mining’s future" rel="bookmark">In-depth interview: Barrick’s Dushnisky and Goldcorp’s Garofalo on gold mining’s future</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/castle-silver-resources-markets-cobalt-potential-asia/1003787103/" title="Castle Silver markets cobalt potential in Asia"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/cs2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="The Castle Silver silver-cobalt project, near the northern Ontario community of Gowganda. Credit: Castle Silver Resources." srcset="http://www.northernminer.com/wp-content/uploads/2017/06/cs2-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/cs2-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/cs2-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/cs2-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/cs2-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 9, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/castle-silver-resources-markets-cobalt-potential-asia/1003787103/" title="Castle Silver markets cobalt potential in Asia" rel="bookmark">Castle Silver markets cobalt potential in Asia</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/arizona-silver-tumbles-ramsey-assay-results/1003787091/" title="Arizona Silver tumbles on Ramsey assay results"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-150x84.jpg 150w, http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-300x169.jpg 300w, http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-1024x576.jpg 1024w, http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/IMG_20161206_093018479-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 9, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/arizona-silver-tumbles-ramsey-assay-results/1003787091/" title="Arizona Silver tumbles on Ramsey assay results" rel="bookmark">Arizona Silver tumbles on Ramsey assay results</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/exploring-diamonds-canadas-annual-junior-roundup/1003787048/" title="Exploring for more: Diamonds in Canada’s annual junior roundup"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/Dunnedin-2016-10ChrisAtKahuna-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Dunnedin Ventures CEO Chris Taylor at the Kahuna project in Nunavut." srcset="http://www.northernminer.com/wp-content/uploads/2017/06/Dunnedin-2016-10ChrisAtKahuna-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/Dunnedin-2016-10ChrisAtKahuna-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/Dunnedin-2016-10ChrisAtKahuna-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/Dunnedin-2016-10ChrisAtKahuna-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/Dunnedin-2016-10ChrisAtKahuna-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 9, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/exploring-diamonds-canadas-annual-junior-roundup/1003787048/" title="Exploring for more: Diamonds in Canada’s annual junior roundup" rel="bookmark">Exploring for more: Diamonds in Canada’s annual junior roundup</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/manitoba-diamond-discovery-stirs-interest/1003787044/" title="Manitoba diamond discovery stirs interest"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/diamonf-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Manitoba Geological Survey geologist Scott Anderson." srcset="http://www.northernminer.com/wp-content/uploads/2017/06/diamonf-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/diamonf-150x82.jpg 150w, http://www.northernminer.com/wp-content/uploads/2017/06/diamonf-300x164.jpg 300w, http://www.northernminer.com/wp-content/uploads/2017/06/diamonf-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/diamonf-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/diamonf-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/diamonf-373x210.jpg 373w, http://www.northernminer.com/wp-content/uploads/2017/06/diamonf.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 9, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/manitoba-diamond-discovery-stirs-interest/1003787044/" title="Manitoba diamond discovery stirs interest" rel="bookmark">Manitoba diamond discovery stirs interest</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/agnico-eagle-invests-mexico-focused-candelaria-mining/1003787078/" title="Agnico Eagle invests in Mexico-focused Candelaria Mining"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2014/12/1003403056-1003409440-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="The Caballo Blanco gold project, 65 km northwest of Veracruz, Mexico. Credit: Goldgroup Mining." srcset="http://www.northernminer.com/wp-content/uploads/2014/12/1003403056-1003409440-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2014/12/1003403056-1003409440-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2014/12/1003403056-1003409440-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2014/12/1003403056-1003409440-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 8, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/agnico-eagle-invests-mexico-focused-candelaria-mining/1003787078/" title="Agnico Eagle invests in Mexico-focused Candelaria Mining" rel="bookmark">Agnico Eagle invests in Mexico-focused Candelaria Mining</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/fission-confirms-high-grade-uranium-discovery-pls/1003787061/" title="Fission confirms high-grade uranium discovery at PLS"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2016/11/IMG_9596-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.northernminer.com/wp-content/uploads/2016/11/IMG_9596-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2016/11/IMG_9596-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2016/11/IMG_9596-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2016/11/IMG_9596-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2016/11/IMG_9596-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 8, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/fission-confirms-high-grade-uranium-discovery-pls/1003787061/" title="Fission confirms high-grade uranium discovery at PLS" rel="bookmark">Fission confirms high-grade uranium discovery at PLS</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/five-reasons-diamond-stocks-dragging/1003787041/" title="Five reasons diamond stocks have been dragging"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/Diamonds-ice-road-Dominion-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="The ice road to the Ekati and Diavik mines in the Northwest Territories. Credit: Dominion Diamond" srcset="http://www.northernminer.com/wp-content/uploads/2017/06/Diamonds-ice-road-Dominion-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/Diamonds-ice-road-Dominion-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/Diamonds-ice-road-Dominion-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/Diamonds-ice-road-Dominion-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/Diamonds-ice-road-Dominion-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 8, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/five-reasons-diamond-stocks-dragging/1003787041/" title="Five reasons diamond stocks have been dragging" rel="bookmark">Five reasons diamond stocks have been dragging</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/stornoway-diamond-deals-renard-hiccups/1003787035/" title="Stornoway Diamond deals with Renard hiccups"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-Renard-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Stornoway Diamond&#039;s Renard mine in Quebec." srcset="http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-Renard-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-Renard-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-Renard-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-Renard-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/Stornoway-Renard-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 8, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/stornoway-diamond-deals-renard-hiccups/1003787035/" title="Stornoway Diamond deals with Renard hiccups" rel="bookmark">Stornoway Diamond deals with Renard hiccups</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/changing-landscape-diamonds-canada-editorial/1003787038/" title="A changing landscape: Diamonds in Canada Editorial"><img src="http://www.northernminer.com/wp-content/themes/mh_newsdesk/images/placeholder-thumb-small.jpg" alt="No Picture" /></a></div>
													<p class="entry-meta"><span class="updated">June 8, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/changing-landscape-diamonds-canada-editorial/1003787038/" title="A changing landscape: Diamonds in Canada Editorial" rel="bookmark">A changing landscape: Diamonds in Canada Editorial</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.northernminer.com/news/iamgold-sumitomo-partner-ontario-cote-gold-project/1003786967/" title="Iamgold, Sumitomo partner up at Côté gold project in Ontario"><img width="120" height="67" src="http://www.northernminer.com/wp-content/uploads/2017/06/IAMGOLD-1600x800-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Engineering contractors at the Côté gold property 130 km southwest of Timmins, On. Credit: TULLOCH Engineering." srcset="http://www.northernminer.com/wp-content/uploads/2017/06/IAMGOLD-1600x800-120x67.jpg 120w, http://www.northernminer.com/wp-content/uploads/2017/06/IAMGOLD-1600x800-777x437.jpg 777w, http://www.northernminer.com/wp-content/uploads/2017/06/IAMGOLD-1600x800-180x101.jpg 180w, http://www.northernminer.com/wp-content/uploads/2017/06/IAMGOLD-1600x800-260x146.jpg 260w, http://www.northernminer.com/wp-content/uploads/2017/06/IAMGOLD-1600x800-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">June 7, 2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.northernminer.com/news/iamgold-sumitomo-partner-ontario-cote-gold-project/1003786967/" title="Iamgold, Sumitomo partner up at Côté gold project in Ontario" rel="bookmark">Iamgold, Sumitomo partner up at Côté gold project in Ontario</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-23" class="sb-widget clearfix widget_text">			<div class="textwidget"><div  class="TNM-ad" >
<!-- BIG_big-publisher_big-site_big_sec_big-subsection_300x250_S3_RON_BIG-network -->
<div id='div-gpt-ad-3406187699805779-9' style='width: 300px; height: 250px;'>
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-9'); });
</script>
</div>
</div>
</div>
		</div><div id="tribe-events-list-widget-4" class="sb-widget clearfix tribe-events-list-widget"><h4 class="widget-title"><span>Upcoming Events</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-1003784544 tribe-clearfix tribe-events-category-course tribe-events-venue-1003776645 tribe-events-organizer-1003746132">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.northernminer.com/event/empirical-design-methods-underground-mines/" rel="bookmark">Empirical Design Methods For Underground Mines</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 15 @ 8:30 am</span> - <span class="tribe-event-date-end">June 16 @ 5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-1003784644 tribe-clearfix tribe-events-venue-1003746579">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.northernminer.com/event/1st-annual-colorado-festival/" rel="bookmark">1st Annual All Colorado Festival</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 17 @ 10:00 am</span> - <span class="tribe-event-time">7:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-1003786003 tribe-clearfix tribe-events-category-course tribe-events-category-short-courses tribe-events-venue-1003786004 tribe-events-organizer-1003786005">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.northernminer.com/event/media-training-mineral-exploration-mining-professionals/" rel="bookmark">Media Training for Mineral Exploration and Mining Professionals</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 20 @ 8:30 am</span> - <span class="tribe-event-date-end">June 21 @ 12:30 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.northernminer.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Empirical Design Methods For Underground Mines","description":"&lt;p&gt;The ultimate objective of the course is to assist the mine operator in making decisions employing sound geotechnical input with reference to case histories for relevance to safety, weak rock mass assessment, reduction in dilution, and backfill. This course provides the operators of underground mines with the tools required to make on site pillar and &lt;/p&gt;\\n","url":"http://www.northernminer.com/event/empirical-design-methods-underground-mines/","startDate":"2017-06-15T12:30:00+00:00","endDate":"2017-06-16T21:00:00+00:00","location":{"@type":"Place","name":"EduMine","description":"","url":"http://www.northernminer.com/venue/mobile-equipment-life-cycle-management/","address":{"streetAddress":"580 Hornby Street","addressLocality":"Vancouver","addressRegion":"B.C.","postalCode":"V6C 3B6","addressCountry":"Canada"},"telephone":"16046832037","sameAs":"http://www.edumine.com/"},"organizer":{"@type":"Person","name":"EduMine","description":"","url":"http://www.northernminer.com/organizer/edumine/","telephone":"+1 (888) 683-2037","email":"","sameAs":"http://www.edumine.com"},"offers":{"@type":"Offer","price":"1600.00","url":"http://www.northernminer.com/event/empirical-design-methods-underground-mines/"}},{"@context":"http://schema.org","@type":"Event","name":"1st Annual All Colorado Festival","description":"&lt;p&gt;Join the Western Museum of Mining &amp; Industry (WMMI) as it hosts the 1st Annual All Colorado Festival! Attendees to this event will have the opportunity to sample the finest of Colorado spirits, beer, and wine. So have a taste, enjoy a snack from a food vendor or two, and then complete the day by &lt;/p&gt;\\n","url":"http://www.northernminer.com/event/1st-annual-colorado-festival/","startDate":"2017-06-17T14:00:00+00:00","endDate":"2017-06-17T23:00:00+00:00","location":{"@type":"Place","name":"Western Museum of Mining &#038; Industry","description":"","url":"http://www.northernminer.com/venue/western-museum-of-mining-industry/","address":{"addressLocality":"Colorado Springs","addressRegion":"CO","postalCode":"80921","addressCountry":"United States"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"25","url":"http://www.northernminer.com/event/1st-annual-colorado-festival/"}},{"@context":"http://schema.org","@type":"Event","name":"Media Training for Mineral Exploration and Mining Professionals","description":"&lt;p&gt;Led by a mining and business journalist veteran with more than two decades of media training experience, we specialize in customized and highly practical media training for mineral exploration and mining company professionals. Our workshops are designed to educate and empower whether media coverage is your top priority, your darkest fear, or something in between. &lt;/p&gt;\\n","url":"http://www.northernminer.com/event/media-training-mineral-exploration-mining-professionals/","startDate":"2017-06-20T12:30:00+00:00","endDate":"2017-06-21T16:30:00+00:00","location":{"@type":"Place","name":"Regus location (1500 &#8211; 885 West Georgia Street, Vancouver, V6C 3E8","description":"","url":"http://www.northernminer.com/venue/media-training-mineral-exploration-mining-professionals/","address":{"streetAddress":"1500 - 885 West Georgia Street ","addressLocality":"Vancouver","addressRegion":"British Columbia","postalCode":"V6C 3E8","addressCountry":"Canada"},"telephone":"604.681.1407","sameAs":"http://www.prassociates.com/"},"organizer":{"@type":"Person","name":"PR Associates","description":"","url":"http://www.northernminer.com/organizer/media-training-mineral-exploration-mining-professionals/","telephone":"604.681.1407","email":"a&#100;&#109;i&#110;&#64;&#112;ras&#115;&#111;&#99;i&#97;&#116;&#101;s&#46;c&#111;&#109;","sameAs":"http://www.prassociates.com/"},"offers":{"@type":"Offer","price":"545.00","url":"http://www.northernminer.com/event/media-training-mineral-exploration-mining-professionals/"}}]
</script></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-15" class="footer-widget widget_text"><h5 class="widget-title">Terms of Use</h5>			<div class="textwidget"><p><a href="/disclaimer/">Disclaimer</a></p>
<p><a href="/privacypolicy/">Privacy Policy</p>
<p><a href="/copyright/">Copyright Notice</p>

 </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-16" class="footer-widget widget_text"><h5 class="widget-title">Subscribe</h5>			<div class="textwidget"><p><a href="/subscribe/">Subscription options</a></p>
<!--<p><a href="#">Newsletter</a></p>-->
<p><a href="/republishing-license/">Republishing License</a></p>
 </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-17" class="footer-widget widget_text"><h5 class="widget-title">About</h5>			<div class="textwidget"> 
<p><a href="/advertise/">Advertise</a></p>
<p><a href="/contact/">Contact</a></p>
<p><a href="/feed/">RSS</a></p>

 
 </div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2016 The Northern Miner</p>
			</div>
		</div>
	</div>
</footer>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"services_exclude":"print","ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-a6f3049cf070be02c77433803521602d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"pages","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"services_exclude":"print","ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-a6f3049cf070be02c77433803521602d "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='addthis_output-css'  href='http://www.northernminer.com/wp-content/plugins/addthis/css/output.css?ver=f7c10f4eb057a445d6530ad3ae75ca66' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.northernminer.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=f7c10f4eb057a445d6530ad3ae75ca66'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d4fffcec5d","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.northernminer.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.northernminer.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript' src='http://www.northernminer.com/wp-includes/js/wp-embed.min.js?ver=f7c10f4eb057a445d6530ad3ae75ca66'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Free Article Limit Reached</h1>' + "<div id=\"articlesubscription\">\n<div id=\"freearticle\" style=\"width:92%;\">\n<div id=\"freearticle_text\">\n\t\t\tYou have reached your limit of free weekly articles. You will receive access to another article next week.\n\t\t<\/div>\n<p>\t\t<!--div id=\"freearticle_register\">\n\t\t\t\n\n<div>\n\t\t\t\t<a href=\"\/subscribe\/freetrial.aspx\">Register for your free trial<\/a>\n\t\t\t\tEnjoy 1 month of unlimited access\n\t\t\t<\/div>\n\n\n\t\t<\/div-->\n\t<\/div>\n<div id=\"subscribe\" style=\"width:92%;\">\n<div id=\"subscribe_text\">\n\t\t\t<strong>Subscribe for as low as <em>$2.19<\/em> per week and enjoy these benefits.<\/strong><br \/>\n\t\t\tDaily and weekly articles, site-visits reports, feature supplements and real-time mining press releases. You will also have access to 1-year of article archives and much more.<br \/>\n\t\t\t<a href=\"\/subscribe\/\">Review Full Subscription Benefits<\/a>\n\t\t<\/div>\n<div id=\"subscribe_login\">\n\t\t\tIf you are already a subscriber to The Northern Miner please log in by clicking the button below.<br \/>\n\t\t\t<a href=\"\/login\/\">Login<\/a>\n\t\t<\/div>\n<\/p><\/div>\n<\/div>\n<div style='clear:both'><\/div>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script><!--wp_footer--></body>
</html>